Курс биткоина
12,61 $
главная/В WordPress с версии 4.7 найдена уязвимость, позволяющая изменять любые посты

В WordPress с версии 4.7 найдена уязвимость, позволяющая изменять любые посты

Кто еще не в курсе в последнем апдейте 4.7.2 была устранена серьезная дыра в безопасности, которая позволяла злоумышленникам ломать посты по REST API.
У кого версия, начиная с 4.7 до 4.7.2 бежим срочно обновляться.